Dinstar C60UP IP Telefon
başlayan taksitlerle!
Dinstar C62UP PoE Gigabit Masaüstü IP Telefon
Dinstar C62UP; 6 SIP hesabı, 2 hat tuşu, 2.4 inç 240 × 320 piksel renkli TFT ekran, çift Gigabit Ethernet, IEEE 802.3af PoE, HD Voice, G.722 ve OPUS-WB geniş bant ses kodekleri, 5 yönlü konferans ve EHS kablosuz kulaklık desteğini bir araya getiren profesyonel SIP / VoIP masaüstü IP telefondur.
Kurumsal VoIP İletişimi İçin Daha Gelişmiş Masaüstü Telefon
C62UP; renkli ekran, 6 SIP hesabı, Gigabit ağ, PoE, gelişmiş HD ses ve profesyonel çağrı yönetimi özelliklerini kompakt bir masaüstü IP telefonda birleştirir.
6 SIP Hesabı
Altı SIP hesabı desteği sayesinde farklı dahili ve SIP hesaplarının tek masaüstü telefon üzerinden yönetilmesine olanak sağlar.
2.4″ Renkli Ekran
240 × 320 piksel çözünürlüğe sahip arka aydınlatmalı renkli TFT ekran, telefon kullanımında zengin bir görsel deneyim sunar.
Çift Gigabit Ethernet
2 adet RJ45 10/100/1000 Mbps Ethernet portuyla Gigabit kurumsal ağ altyapılarına uyum sağlar.
IEEE 802.3af PoE
PoE destekli switch veya ağ altyapısıyla telefonun veri ve güç bağlantısı Ethernet üzerinden sağlanabilir.
HD Voice
DSP, G.722 ve OPUS-WB dahil gelişmiş ses teknolojileriyle net ve kaliteli VoIP görüşmelerine yönelik ses altyapısı sunar.
5 Yönlü Konferans
Beş yönlü konferans özelliğiyle çok katılımcılı sesli iş görüşmelerini destekler.
Yüksek Çözünürlüklü Renkli Kullanıcı Deneyimi
Dinstar C62UP, giriş seviyesi profesyonel IP telefon segmentinde 2.4 inç renkli TFT ekran sunar. 240 × 320 piksel çözünürlük ve arka aydınlatma, telefon menülerinin ve çağrı bilgilerinin daha rahat görüntülenmesini sağlar.
Programlanabilir çok renkli fonksiyon tuşları; hızlı arama ve BLF gibi tek dokunuşlu telefon fonksiyonları için yapılandırılabilir.
HD Voice ve Gelişmiş Ses İşleme
Full Duplex hoparlör ve mikrofon sistemi ile DSP dijital sinyal işleme teknolojisi, ahize ve hands-free kullanımında kaliteli ses iletişimi için tasarlanmıştır.
Gigabit Ethernet + PoE ile Modern Ofis Ağlarına Uyum
2 adet 10/100/1000 Mbps Ethernet portu.
Standart PoE üzerinden güç besleme desteği.
5V DC güç adaptörü ile çalışma desteği.
Datasheet'te belirtilen güç tüketimi.
Profesyonel Telefon Kullanımı İçin Kapsamlı Çağrı Yönetimi
RJ9 ve EHS Kablosuz Kulaklık Desteği
RJ9 Kulaklık Portu
Profesyonel telefon kulaklıkları için 4P4C RJ9 kulaklık bağlantısı bulunur.
EHS Kablosuz Kulaklık
EHS desteği, uyumlu kablosuz profesyonel kulaklık çözümlerinin kullanılmasını sağlar.
Geniş Kulaklık Uyumluluğu
Verilen teknik bilgilere göre Plantronics, Jabra ve Sennheiser EHS desteği bulunmaktadır.
Yaygın IP Santral ve SIP Platformlarıyla Uyumluluk
RFC3261 tabanlı C62UP, üretici tarafından çeşitli IP telefon sistemi ve SIP platformlarıyla uyumluluk için test edilmiş bir IP telefon çözümüdür.
Kurumsal SIP Altyapıları İçin Geniş Protokol Desteği
SIP v1 / SIP v2
SIP v1 RFC2543 ve SIP v2 RFC3261 protokol desteği bulunmaktadır.
SIP over TLS + SRTP
SIP over TLS ve SRTP desteğiyle güvenli SIP iletişim senaryolarına yönelik özellikler sunar.
DTMF Seçenekleri
In-Band, RFC2833 ve SIP INFO DTMF yöntemlerini destekler.
OpenVPN
Kurumsal ağ senaryoları için OpenVPN desteği bulunmaktadır.
802.1X
Ağ erişim kontrolü için 802.1X desteği sunulmaktadır.
LLDP
Kurumsal ağ yapılandırmaları için LLDP protokol desteği bulunmaktadır.
Toplu IP Telefon Kurulumları İçin Gelişmiş Yönetim
FTP, TFTP, HTTP, HTTPS ve PnP üzerinden otomatik kurulum.
Telefon yapılandırmasının web arayüzü üzerinden yönetimi.
Uzaktan yönetim ve yapılandırma desteği.
Ağ yönetimi için SNMP desteği.
Equipment Management System / NMS desteği.
Ağ trafiği yakalama özelliği.
NTP ve yaz saati desteğiyle otomatik saat yönetimi.
Web üzerinden firmware / yazılım güncellemesi.
Yapılandırma yedekleme ve geri yükleme desteği.
Dinstar C62UP PoE Gigabit IP Telefon Teknik Özellikleri
Dinstar C62UP IP Telefon Fiyatı ve Satın Alma
Dinstar C62UP fiyatı, güncel stok ve tedarik koşullarına göre değişebilir. Renkli ekranlı IP telefon, PoE IP telefon, Gigabit VoIP telefon veya çoklu SIP hesaplı kurumsal masaüstü telefon arayan işletmeler için C62UP; 6 SIP hesabı, 2.4 inç renkli TFT ekran, çift Gigabit Ethernet, IEEE 802.3af PoE, HD Voice, G.722, OPUS-WB, 5 yönlü konferans ve EHS özelliklerini bir araya getirir. Dinstar C62UP satın almak, güncel stok bilgisini öğrenmek veya IP santral projeniz için toplu fiyat almak üzere Aykom'dan teklif talep edebilirsiniz.
Dinstar C62UP Hakkında Merak Edilenler
Dinstar C62UP kaç SIP hesabı destekliyor?
C62UP toplam 6 SIP hesabını desteklemektedir.
Dinstar C62UP PoE destekliyor mu?
Evet. C62UP IEEE 802.3af PoE desteğine sahiptir.
C62UP Gigabit IP telefon mu?
Evet. Üzerinde 2 adet RJ45 10/100/1000 Mbps Gigabit Ethernet portu bulunmaktadır.
Dinstar C62UP ekranı renkli mi?
Evet. 2.4 inç arka aydınlatmalı renkli TFT ekrana sahiptir.
C62UP ekran çözünürlüğü nedir?
Ekran çözünürlüğü 240 × 320 pikseldir.
Dinstar C62UP HD Voice destekliyor mu?
Evet. HD Voice ile G.722 ve OPUS-WB geniş bant ses kodeklerini desteklemektedir.
Dinstar C62UP kaç yönlü konferans destekliyor?
Telefon 5 yönlü sesli konferans desteğine sahiptir.
C62UP adaptör ile çalışır mı?
Evet. 5V DC adaptör ile çalışabilir. Ancak üretici teknik tablosunda C62UP güç adaptörü opsiyonel olarak belirtilmektedir.
C62UP kutusundan adaptör çıkıyor mu?
Üretici tablosunda C62UP için güç adaptörü opsiyonel olarak belirtilmektedir. Sipariş öncesinde paket içeriğinin teyit edilmesi önerilir.
Kablosuz kulaklık destekliyor mu?
Evet. EHS kablosuz kulaklık desteği bulunmaktadır.
Jabra kulaklıklarla kullanılabilir mi?
Verilen teknik bilgilere göre Jabra EHS desteği bulunmaktadır. Ayrıca Plantronics ve Sennheiser EHS desteği de belirtilmiştir.
3CX ile uyumlu mu?
Evet. Üretici tarafından belirtilen uyumlu SIP platformları arasında 3CX bulunmaktadır.
Asterisk ile kullanılabilir mi?
Evet. Asterisk desteklenen platformlar arasında belirtilmiştir.
Yeastar IP santral ile uyumlu mu?
Evet. Verilen uyumluluk listesinde Yeastar bulunmaktadır.
FreeSWITCH desteği var mı?
Evet. FreeSWITCH uyumluluğu belirtilmiştir.
SIP TLS desteği var mı?
Evet. SIP over TLS ve SRTP desteği bulunmaktadır.
OpenVPN desteği var mı?
Evet. C62UP OpenVPN desteğine sahiptir.
Otomatik provisioning destekliyor mu?
Evet. FTP, TFTP, HTTP, HTTPS ve PnP üzerinden Auto Provisioning desteği bulunmaktadır.
TR-069 desteği var mı?
Evet. Uzaktan yönetim için TR-069 desteği bulunmaktadır.
Duvara monte edilebilir mi?
Evet. C62UP duvara montajı desteklemektedir.
Dinstar C62UP fiyatı ne kadar?
Güncel C62UP fiyatı stok ve tedarik koşullarına göre değişebilir. Aykom üzerinden güncel fiyat ve stok bilgisi alabilirsiniz.
Dinstar C62UP nereden satın alınır?
Dinstar C62UP PoE Gigabit IP telefonu Aykom üzerinden güncel fiyat ve stok bilgisiyle satın alabilir veya kurumsal IP telefon projeleriniz için teklif isteyebilirsiniz.
Dinstar C62UP Güncel Fiyatını Öğrenin
Güncel stok, satış fiyatı, toplu alım ve IP santral projeleriniz için Aykom'dan teklif isteyin.

